[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
УСУ / SKSS - форуми • Виж темата - Роблеми с ъпдейта - неактуални библиотеки
Страница 1 от 1

Роблеми с ъпдейта - неактуални библиотеки

МнениеПубликувано на: 14 Ное 2018, 18:49
от tergo
Преди време имаше подобен въпрос, но сега и на мен ми се случи същото:
С времето при ъпдейт в конзолата ми се изписва огромен списък с неактуални линкове на библиотеки и съответно игнориране.
Как може да се поправят нещата?

Re: Роблеми с ъпдейта - неактуални библиотеки

МнениеПубликувано на: 15 Ное 2018, 00:11
от малин

Re: Роблеми с ъпдейта - неактуални библиотеки

МнениеПубликувано на: 26 Ное 2018, 21:31
от малин