[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
УСУ / SKSS - форуми • Виж темата - Роблеми с ъпдейта - неактуални библиотеки

Роблеми с ъпдейта - неактуални библиотеки

Въпроси свързани с използването на УСУ

Роблеми с ъпдейта - неактуални библиотеки

Мнениеот tergo » 14 Ное 2018, 18:49

Преди време имаше подобен въпрос, но сега и на мен ми се случи същото:
С времето при ъпдейт в конзолата ми се изписва огромен списък с неактуални линкове на библиотеки и съответно игнориране.
Как може да се поправят нещата?
tergo
Редовен
Редовен
 
Мнения: 25
Регистриран на: 23 Юли 2013, 18:41

Re: Роблеми с ъпдейта - неактуални библиотеки

Мнениеот малин » 15 Ное 2018, 00:11

Аватар
малин
Заклет фен
 
Мнения: 913
Регистриран на: 08 Фев 2012, 15:41



Назад към Въпроси / Проблеми

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 8 госта

cron